


<!DOCTYPE html>



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">



<head>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-7060229340167596",

    enable_page_level_ads: true

  });

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script>



  (adsbygoogle = window.adsbygoogle || []).push({



    google_ad_client: "ca-pub-7060229340167596",



    enable_page_level_ads: true



  });



</script>







<META HTTP-EQUIV="Pragma" CONTENT="private">



<meta http-equiv="Cache-Control" content="private, max-age=5400, pre-check=5400">



<meta http-equiv="Expires" content="Wed, 25 Jan 17 02:50:05 +0000">



<meta name="google-site-verification" content="YZXhZAi-co7O4LfIJo4447b0a6Q2YymPqpSlvqlrnSA">



<meta name="google-site-verification" content="VSAc4T981y93xQkhHm5nrvURKZzs6NBWbEkC-9eWad4">



<meta name=viewport content="width=device-width, initial-scale=1">



<meta property="fb:page-id" content="213170022028467">



<link rel="image_src" href="/images/stories/July2016/polo-main.jpg" />



<script language="JavaScript" src="/gen_validatorv31.js" type="text/javascript"></script>










<!-- BEGIN: SectionID -->







<script language="javascript" type="text/javascript">



function popitup(url) {



	newwindow=window.open(url,'name','height=660,width=730,resizable=yes');



	if (window.focus) {newwindow.focus()}



	return false;



}



</script>



<script type="text/javascript" src="http://www.times.co.nz/templates/times_2014/js/jquery-1.9.1.min.js"></script>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/jquery-ui.css">



<script src="http://www.times.co.nz/templates/times_2014/js/jquery-ui.js"></script>



  <script>



  jQuery(function() {



    jQuery( "#startdate, #enddate" ).datepicker({ dateFormat: "yy-mm-dd" });



  });



  </script>



<!-- END: SectionID -->







  <base href="http://www.times.co.nz/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Clevedon, the home of Auckland Polo, to host High Goal Charity Day, polo, Auckland Polo, Clevedon, Clevedon Volunteer Fire Brigade, Fisher Polo Field." />
  <meta name="title" content="Clevedon, the home of Auckland Polo, to host High Goal Charity Day - Times Live" />
  <meta name="tag-name" content="tag-content" />
  <meta name="description" content="One of the favourite events on Clevedon’s calendar, the annual Charity Polo Day, a collaboration between the Auckland Polo Club and the Clevedon Volunteer Fire Brigade, will return to the renowned Fisher Polo Field on Sunday, January 29." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Clevedon, the home of Auckland Polo, to host High Goal Charity Day - Times Live</title>
  <link href="/templates/times_2014/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlesscroller/assets/style.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; border:none; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }.newsflash_panel {margin-bottom: 0px; overflow: hidden;color:#000;background:#fff;}
		.newsicon {display: inline-block; float: left; padding: 5px 20px;color:#fff;background:#00559e;}
		.newsitem {display: inline-block; float: left; padding: 5px 20px;}
		.newsitem a {color:#000;font-family:'Source Sans Pro', "Lucida Sans Unicode", "Lucida Grande", sans-serif;}
		.newsitem a:hover {color:#00559e;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript" src="/modules/mod_lofarticlesscroller/assets/script_11.js"></script>
  <script type="text/javascript" src="/modules/mod_dinamods/js/dinamods.js"></script>
  <script type="text/javascript">
function addLoadEvent(func) { if (typeof window.onload != 'function') { window.onload = func; } else { var oldonload = window.onload; window.onload = function() { if (oldonload) { oldonload(); } func(); } } }addLoadEvent(function(){
var Dinamods=new dinamods('dm_tabs_1');
Dinamods.setpersist(true);
Dinamods.setselectedClassTarget('link');
Dinamods.init(0,0);});
  </script>
  <meta property="og:title" content="Clevedon, the home of Auckland Polo, to host High Goal Charity Day"/> 
      <meta property="og:type" content="article"/> 
      <meta property="og:url" content="http://www.times.co.nz/sports-news/clevedon-the-home-of-auckland-polo-to-host-high-goal-charity-day.html"/> 
      <meta property="og:image" content="http://www.times.co.nz/images/stories/July2016/polo-main.jpg"/>
      <meta property="og:site_name" content="Times Live"/>
      <meta property="og:author" content="Scott Yeoman"/>
      <meta property="og:language" content=""/>
      <meta property="og:description" content="FUNDRAISER: This is the sixth year Clevedon&rsquo;s Auckland Polo Club has hosted the popular charity event with proceeds raised going to support the tremendous volunteer work the 26-strong Clevedon Volunteer Fire Brigade does."/> 
      <meta property="fb:admins" content=""/>
      <meta property="fb:app_id" content=""/>











<link rel="stylesheet" href="http://www.times.co.nz/templates/system/css/system.css" type="text/css"></link>



<link rel="stylesheet" href="http://www.times.co.nz/templates/system/css/general.css" type="text/css"></link>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/template.css" type="text/css"></link>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/tinhdq.css" type="text/css"></link>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/times-positions.css" type="text/css"></link>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/menu_style.css" type="text/css"></link>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/m.css" type="text/css"></link>
<script>
jQuery(window).scroll(function(){
		jQuery('#main_bg').css({
			'left': jQuery(this).scrollLeft()
		});
});

jQuery(window).resize(function(){
	
    /** Display something that tells the user to double-tap the screen to return the zoom level **/
});
</script>	

<script src="http://www.times.co.nz/templates/times_2014/slicknav/jquery.slicknav.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
	/*jQuery( window ).resize(function() {
		if (jQuery( window ).width() < 400) {
			jQuery('.topNav .nav').slicknav({
				label: "=",
				prependTo:'.topNav'
			});
			jQuery('.topNav .nav').html("");
			jQuery('#subnav .menu').slicknav({
				label: jQuery('#ja-mainnav .menu #current a').text(),
				prependTo:'#ja-mainnavwrap'
			});
			jQuery('#ja-mainnav .menu').slicknav({
				label: "Main",
				prependTo:'#ja-mainnavwrap'
			});
		}
		console.log(jQuery( window ).width());
	});*/
	
	var test = {
		init:function(){
			if (jQuery( window ).width() < 400) {
				this.enableMenu();
			}
		},
		enableMenu:function() {
			jQuery('.topNav .mob-nav').slicknav({
				label: "&#9660;",
				prependTo:'#header'
			});
			//jQuery('.topNav').css('display','none');
			
			jQuery('#subnav .menu').slicknav({
				label: "&blacktriangledown; "+jQuery('#ja-mainnav .menu #current a, #subnav .menu #current a').text(),
				prependTo:'#subnav'
			});
			//jQuery('#subnav .menu').css('display','none');
			
			jQuery('#ja-mainnav .menu').slicknav({
				label: "&blacktriangledown; Main",
				prependTo:'#ja-mainnav'
			});
			/*jQuery('#ja-mainnav .menu').css('display','none');*/
			
			jQuery('.slicknav_menu').css('overflow','hidden');
			jQuery('.slicknav_menu').css('max-height','inherit');
		},
		disableMenu:function() {
			jQuery('.slicknav_menu').css('max-height',0);
			/*jQuery('.topNav').css('display','block');
			jQuery('#subnav .menu').css('display','block');
			jQuery('#ja-mainnav .menu').css('display','block');*/
		},
		closeMenu:function(){
			jQuery('.menu, .mob-nav').slicknav('close');
		}
	}
	test.init();
	jQuery( window ).resize(function() {
		if (jQuery( window ).width() > 400) {
			test.disableMenu();
		} else if (jQuery( window ).width() < 400){
			test.enableMenu();
		}
	});
	jQuery(window).scroll(function(){
		test.closeMenu();
	});
	jQuery('.slicknav_menu').focusout(function(){
		test.closeMenu();
	});
});
</script>

	













<script language="javascript" type="text/javascript" src="http://www.times.co.nz/templates/times_2014/js/ja.script.js"></script>



<script language="javascript" type="text/javascript" src="http://www.times.co.nz/templates/times_2014/js/interim.js"></script>







<script type="text/javascript">



var siteTarget = "/SITE=TIMES/AREA=HOME.ITEM";



var keyword = '';



</script>



<script type="text/javascript" src="/_021_adhub_server_v4.js"></script>










<script language="javascript" type="text/javascript">



var rightCollapseDefault='show';



var excludeModules='38';



</script>



<script language="javascript" src="http://www.times.co.nz/templates/times_2014/js/tquery.js" type="text/javascript"></script>



<script language="javascript" type="text/javascript" src="http://www.times.co.nz/templates/times_2014/js/ja.rightcol.js"></script>













<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/menu.css" type="text/css"></link>
















<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/ja-sosdmenu.css" type="text/css"></link>



<script language="javascript" type="text/javascript" src="http://www.times.co.nz/templates/times_2014/js/ja.cssmenu.js"></script>









<!--[if lte IE 8.0]>



	<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/template_ie8.css"" type="text/css" />



<![endif]-->



<!--[if lte IE 7]>



<style type="text/css">



.clearfix {display: inline-block;}



</style>



<link rel="stylesheet" href="http://www.times.co.nz/templates/times_2014/css/template_ie7.css"" type="text/css" />



<![endif]-->










<script language="javascript" type="text/javascript">



	var $j = jQuery.noConflict();



	$j( document ).ready(function() {



		headerHeight = $j('#headerContainer').css('height');



		pos = $j('#topnav').position();		wrappos = $j('#times-stuff-wrap').position();



		height = $j('#topnav').css('height');



		$j('#ja-mainnavwrap').css({'width':'1000px','margin':'auto'});



		//console.log( (wrappos.top) );



		$j(window).scroll(function(){ 



			if ($j(document).scrollTop() > ((pos.top+wrappos.top)-parseInt((headerHeight).replace('px', '')))){



				$j('#topnav').css({'position':'fixed','top':headerHeight,'width':'100%'});



				$j('#main_bg').css({'margin-top':height});



			} else {



				$j('#topnav').css({'position':'relative','top':'0px','width':'100%'});



				$j('#main_bg').css({'margin-top':'0px'});



			}



		});



	});







// Google Universal Analytics Tracking //



  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){



  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),



  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)



  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');







  ga('create', 'UA-352087-1', 'auto');



  ga('send', 'pageview');



  



// Event Tracking, uses jQuery //



$j( document ).ready(function() {



	$j("a").click(function() {



	//return false;







	ga('send', 'event', 'http://www.times.co.nz/sports-news/clevedon-the-home-of-auckland-polo-to-host-high-goal-charity-day.html', $j(this).attr('href'), $j(this).html().replace(/(<([^>]+)>)/ig,""));



  });



});



</script>







<style type="text/css">



	


	</style>



	



</head>









<body id="bd" class="fs3 Others" style=" background-position:center top; background-repeat:no-repeat; background-attachment:fixed;">







<div id="fb-root"></div>



<script>(function(d, s, id) {



  var js, fjs = d.getElementsByTagName(s)[0];



  if (d.getElementById(id)) return;



  js = d.createElement(s); js.id = id;



  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=359318440874765";



  fjs.parentNode.insertBefore(js, fjs);



}(document, 'script', 'facebook-jssdk'));</script>







<div id='times-main-wrap'>


<div id="headerContainer" style="overflow:visible;">



<div id="header" style="overflow:visible;">



<div class="topNav">



	


	<ul class="mob-nav" style="display:none;">



		<li><a href="/contact-us.html">Contact</a></li>



		<li><a href="http://digitalhp.times.co.nz/" target="_blank" ><img src="/templates/times_2014/images/hp-times.png" alt="HP Times" border="0" style="vertical-align:middle;padding:6px 6px 6px 10px;"/></a></li>



		<li><a href="https://issuu.com/times_e-editions/docs/bot19jan17?e=12248823/43273654" target="_blank" ><img src="/templates/times_2014/images/bo-times.png" alt="HB Times" border="0" style="vertical-align:middle;padding:6px 6px 6px 10px;"/></a></li>



		<li><a href="http://www.eastlife.co.nz" target="_blank">Eastlife</a></li>



		<li><a href="http://www.ruralliving.co.nz" target="_blank">Rural Living</a></li>



		<li><a href="http://www.btob.co.nz" target="_blank">Business to Business</a></li>



		<li><a href="https://www.facebook.com/TimesOnlineNZ" target="_blank" >Facebook</a></li>



		<li><a href="https://twitter.com/HPTimesonline" target="_blank" >Twitter</a></li>



		<li><a href="/search.html">Search</a></li>



		<li><a href="/terms-and-conditions.html">Terms and Conditions</a></li>



	</ul>



	


	<span class="topNavText">



		<a href="/contact-us.html">Contact</a>



	</span>



	<span class="topNavText">



	<ul class="nav">



		<li><a href="#">E-Papers</a>



			<div class="nav-column">



			<a href="http://digitalhp.times.co.nz/" target="_blank" ><img src="/templates/times_2014/images/hp-times.png" alt="HP Times" border="0" style="vertical-align:middle;padding:6px 6px 6px 10px;"/></a>



			<a href="https://issuu.com/times_e-editions/docs/bot19jan17?e=12248823/43273654" target="_blank" ><img src="/templates/times_2014/images/bo-times.png" alt="HB Times" border="0" style="vertical-align:middle;padding:6px 6px 6px 10px;"/></a>



			</div>



		</li>



	</ul>



	</span>



	<span class="topNavText">



		<a href="http://www.eastlife.co.nz" target="_blank">eastlife</a>



	</span>



	<span class="topNavText">



		<a href="http://www.ruralliving.co.nz" target="_blank">Rural Living</a>



	</span>



	<span class="topNavText">



		<a href="http://www.btob.co.nz" target="_blank">Business to Business</a>



	</span>



	<span class="social">



	<a href="https://www.facebook.com/TimesOnlineNZ" target="_blank" ><div class="facebook-icon-small social-media-small"></div></a>



	<a href="https://twitter.com/HPTimesonline" target="_blank" ><div class="tw-icon-small social-media-small"></div></a>



	<a href="/index.php?option=com_rd_rss&id=2" target="_blank" ><div class="rss-icon-small social-media-small"></div></a>



	</span>



	


</div>



<form action="http://www.times.co.nz/" method="post">
	<div class="searchsearch">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="Search" class="inputboxsearch" type="text" size="15" value="Search"  onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" /><input type="image" value="Search" class="buttonsearch" src="/images/M_images/searchButton.png" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="2" />
</form>



</div>



</div>



<div id='times-stuff-wrap'>



	<div id="banner" style="position:relative;">



		<header>



	  <div class="times-logo"><a href="http://www.times.co.nz"><img src="/templates/times_2014/images/times_live_logo.png" border="0" alt="TimesLive Logo" title="TimesLive" /></a></div>



    	<div id="top_ad">



        <!-- BEGIN: Custom advanced (www.jtricks.com) -->
<div class="gad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7060229340167596"
     data-ad-slot="1993013467"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- END: Custom advanced (www.jtricks.com) -->




		


        </div>



		</header>



    </div>







	<div class="special-notice" style="text-align: center;margin: auto;background:transparent;padding:0;">



		


		<div class="newsflash_panel">
<div class="newsicon icon_news"><strong>News</strong></div>
<div class="newsitem">
<a href="/news/ironman-inspiring-a-new-generation.html"><p>Ironman inspiring a new generation</p></a>
</div>
</div>




	</div>



	<div id="topnav">



		<nav>



        


			<div id="ja-mainnavwrap">







				<div id="ja-mainnav" class="hornav clearfix">



					<ul class="menu"><li class="item1"><a href="http://www.times.co.nz/"><span>Home</span></a></li><li class="parent item2"><a href="http://www.times.co.nz/news.html"><span>News</span></a></li><li class="parent active item4"><a href="http://www.times.co.nz/sport.html"><span>Sports</span></a></li><li class="parent item6"><a href="http://www.times.co.nz/entertainment.html"><span>Entertainment</span></a></li><li class="parent item7"><a href="http://www.times.co.nz/lifestyle.html"><span>Lifestyle</span></a></li><li class="item106"><a href="/whats-on.html"><span>What's On</span></a></li><li class="parent item8"><a href="http://www.times.co.nz/opinion.html"><span>Opinion</span></a></li><li class="parent item9"><a href="http://www.times.co.nz/competitions.html"><span>Competitions</span></a></li><li class="item10"><a href="http://www.times.co.nz/photos/gallery.html"><span>Photos</span></a></li><li class="item75"><a href="/local-directory.html"><span>Directory</span></a></li></ul>



				</div>



				



				<div id='subnav' style='overflow:hidden;'>



				<div class="fix-width"><ul class="menu"><li id="current" class="active item17"><a href="http://www.times.co.nz/sports-news.html"><span>Sports News</span></a></li><li class="item24"><a href="http://www.times.co.nz/agnew.html"><span>Ivan's Blog</span></a></li></ul></div>



				</div>



			</div>



		


		</nav>



    </div>



		



<div id="main_bg">	



<div id="wrap">














    <div class="contentwrap wrap-content">



	<div style="display:none;" class="newsflash">



		<div class="newsflash_panel">
<div class="newsicon icon_news"><strong>News</strong></div>
<div class="newsitem">
<a href="/news/ironman-inspiring-a-new-generation.html"><p>Ironman inspiring a new generation</p></a>
</div>
</div>




	</div>



	



	






		<div id="main-col">



		


			<div id="content">



				


						<div id="contenttopb" class="content-position left">



									<div class="moduletable_directory">
					<h3>Local Directory</h3>
					
<!-- Start Module mod_sobi2simplefeatured v2.0.6 with helper version v1.1.0 -->
<!-- Start HTML output with Template default v1.0.4 and Template helper  -->
<div class="mod_sobi2simplefeatured">
 <div class="entry">
  <div class="title"><a href="http://www.times.co.nz/local-directory/trade/three-brothers.html">Three Brothers</a></div>
  <div class="icon"><a href="http://www.times.co.nz/local-directory/trade/three-brothers.html"><img src="http://www.times.co.nz/images/com_sobi2/clients/61_ico.jpg" alt="Three Brothers" /></a></div>
  <div class="customfields">
   <div class="C1">4 Morrin Road</div>
   <div class="C3">Auckland</div>
   <div class="C10">09 574 0333</div>
  </div>
 </div>
</div>
<!-- End HTML output -->
<!-- End Module mod_sobi2simplefeatured -->
		</div>
			<div class="moduletable">
					<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7060229340167596"
     data-ad-slot="4562873460"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.jtricks.com) -->
		</div>
		



						</div>



			



						<div id="contenttop" style="width:444px;" class="content-position left">



							<span class="breadcrumbs pathway">
<a href="/sport.html" class="pathway">Sports</a> <img src="/templates/times_2014/images/arrow.png" alt=""  /> <a href="/sports-news.html" class="pathway">Sports News</a> <img src="/templates/times_2014/images/arrow.png" alt=""  /> </span>




							<h2 class="contentheading contentheading">
			Clevedon, the home of Auckland Polo, to host High Goal Charity Day	</h2>


<div class="article-tools">
	<div class="article-meta-art">
    	
			<span class="createdate">
			Monday, 23 January 2017		</span>
		</div>

		<div class="buttonheading" align="right">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=9d92b5d91926d0251812ed4804a87d91092d467d" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=26%3Asports_news&amp;id=153792%3Aclevedon-the-home-of-auckland-polo-to-host-high-goal-charity-day&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=17" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Print"  /></a>			</span>
				 		
						</div>
	
	</div>


<div class="article-content">
<div style="height: 40px; width: 520px; border-bottom: 1px dotted #949697; margin-bottom: 15px;"><div id="fb-root"></div><div style="float:left;margin:10px 10px 10px 0px;"><div class="fb-like" data-href="http://www.times.co.nz/sports-news/clevedon-the-home-of-auckland-polo-to-host-high-goal-charity-day.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></div>
<table align="center" border="0" cellpadding="0" cellspacing="0" style="width: 420px;">
	<tbody>
		<tr>
			<td>
				<img alt="" src="/images/stories/July2016/polo-main.jpg" style="width: 420px; height: 300px;" /></td>
		</tr>
		<tr>
			<td>
				<span style="color:#696969;"><em><strong>FUNDRAISER</strong>: This is the sixth year Clevedon&rsquo;s Auckland Polo Club has hosted the popular charity event with proceeds raised going to support the tremendous volunteer work the 26-strong Clevedon Volunteer Fire Brigade does.</em> Times photo Wayne Martin.</span></td>
		</tr>
	</tbody>
</table>
<p>
	<br />
	One of the favourite events on Clevedon&rsquo;s calendar, the annual Charity Polo Day, a collaboration between the Auckland Polo Club and the Clevedon Volunteer Fire Brigade, will return to the renowned Fisher Polo Field on Sunday, January 29.<br />
	<br />
	The Tiger Building Family Polo Charity Day showcases a traditional Kiwi polo experience.<br />
	<br />
	A relaxed day out for everyone with all the fun of an authentic family day in the country, a sausage sizzle, auction, raffle, fire safety demonstrations and three games of competitive polo.<br />
	<br />
	This is the sixth year Clevedon&rsquo;s Auckland Polo Club has hosted the popular charity event with proceeds raised going to support the tremendous volunteer work the 26-strong Clevedon Volunteer Fire Brigade does.<br />
	<br />
	&ldquo;The polo charity day is a great Clevedon community event made possible by the Auckland Polo Club,&rdquo; says Mike Kelly, station officer at the Clevedon Volunteer Fire Brigade.<br />
	<br />
	&ldquo;Proceeds from this day have made such a positive impact to financially contributing to our local brigade and assist with our volunteer work.&rdquo;<br />
	<br />
	Twenty-eight polo teams are entered in this year&rsquo;s Tiger Building Family Charity Polo tournament. National and international polo players will compete throughout the week with the final high goal matches held on Sunday.<br />
	<br />
	&ldquo;This is our highest amount of entries of polo teams to date,&rdquo; says Hannah Marshall, Auckland Polo Club manager.<br />
	<br />
	&ldquo;We encourage locals and all Aucklanders to come and enjoy a fun family day in the country.&rdquo;</p>
<p>
	Clevedon has long been associated with New Zealand Polo.<br />
	<br />
	There are 12 polo fields within a 15km radius of Clevedon village and it is home to the country&rsquo;s most famous tournament, the Land Rover NZ Polo Open to be held Sunday 19th February on Fisher Field, with 2017 marking this prestigious polo tournament&rsquo;s 40th anniversary.</p>
<p>
	<strong>Tiger Building Family Polo Charity Day in support of the Clevedon Volunteer Fire Brigade</strong><br />
	<br />
	<strong>When:</strong> Sunday, January 29<br />
	<strong>Where:</strong> Fisher Polo Field, 102 Clevedon-Kawakawa Rd, Clevedon, Auckland<br />
	<br />
	Gates open 10am, entry by gold coin.<br />
	<br />
	Boot parks are available from $150+gst for larger groups of up to 30 spectators. Boot parks are a designated private picnic space with room for two cars, and must be booked in advance by contacting Hannah Marshall at: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy89287 = 'p&#111;l&#111;m&#97;n&#97;g&#101;r' + '&#64;';
 addy89287 = addy89287 + '&#97;&#117;ckl&#97;ndp&#111;l&#111;' + '&#46;' + 'c&#111;' + '&#46;' + 'nz';
 document.write( '<a ' + path + '\'' + prefix + addy89287 + suffix + '\'' + attribs + '>' );
 document.write( addy89287 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>, or phone on: 0272923004.<br />
	<br />
	Following the final match, the Auckland Polo Club will provide a light dinner for $5 per person. Cash bar, no BYO alcohol.</p>
</div>


<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(153792, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Add comment</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Name (required)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (required, but will not display)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Notify me of follow-up comments</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=86065" width="121" height="60" alt="Security code" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refresh</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Send (Ctrl+Enter)">Send</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancel">Cancel</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="153792" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' symbols left', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
</div>	



						</div>



				


			</div>



			  



		</div> 


		



		


		<div id="right-sidebar">



					<div class="moduletable">
					<h3>Classified ads</h3>
					<p>
	<a class="classifieds_link" href="http://digitalhp.times.co.nz/#folio=22" target="_blank">Howick and Pakuranga</a></p>
<p>
	<a class="classifieds_link" href="http://issuu.com/times_e-editions/docs/bot19jan17/20?e=12248823/43273839" target="_blank">Botany and Ormiston</a></p>
<p>
	<strong><a class="classifieds_link" href="/classifieds/classifieds-form.php">Send us your Ads</a></strong></p>		</div>
			<div class="moduletable">
					<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7060229340167596"
     data-ad-slot="4527677460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.jtricks.com) -->
		</div>
			<div class="moduletable">
					<div class="rv-hpt">
	<ul>
		<li>
			<a href="http://digitalhp.times.co.nz" target="_blank">Latest Issue</a></li>
		<li>
			<a href="http://digitalhp.times.co.nz?browse=1" target="_blank">Past Issues</a></li>
	</ul>
</div>
<div class="rv-hbt">
	<ul>
		<li>
			<a href="https://issuu.com/times_e-editions/docs/bot19jan17?e=12248823/43273654" target="_blank">Latest Issue</a></li>
		<li>
			<a href="https://issuu.com/times_e-editions/stacks/b6563445ece74d16bb062b9df1c69302" target="_blank">Past Issues (from Sept 2016)</a></li>
		<li>
			<a href="http://digitalbot.times.co.nz?browse=1" target="_blank">Past Issues (2012 - Aug 2016)</a></li>
	</ul>
</div>
<style type="text/css">
.rv-hpt {
overflow:hidden;
background-image:url("/images/stories/adverts/rv_widget_HPT.jpg");
	width: 300px;
	height: 100px;
}
.rv-hpt ul, .rv-hbt ul {
position:relative;
top:21px;
left:1px;
}
.rv-hpt ul {
left:120px;
}
.rv-hbt {
overflow:hidden;
background-image:url("/images/stories/adverts/rv_widget_BOT.jpg");
	width: 300px;
	height: 100px;
}</style>		</div>
			<div class="moduletable">
					<style type='text/css'>
div.join_now {display:block; padding:0 10px;width:300px; height:250px; background-image:url(/images/stories/frontpage/subscription-panel.jpg);}
.join_now p.text1 {font-size: 16px !important;font-weight:bold; font-family:"Oswald", sans-serif; left: 17px; margin: 0; position: relative; top: 115px; width:50px;color:#203F75;}
.join_now p.text2 {font-size: 14px !important;font-family: "Oswald", sans-serif; left: 10px; padding-top: 10px; margin:0px; position: relative;color:#203F75;}
.join_now form {left: 15px; margin: 0; position: relative; width:50px;}
.join_now form input {margin:2px 0 ; font-size:11px;}
.join_now form input.submit {left: 0px; position: relative; top: 2px; background-color:#203F75; float:left;color:#fff;padding:10px;border:none;cursor:pointer;}
.join_now form input.submit:hover {background-color:#E4000D;} 
</style>
<div class='module'>
<div class='join_now'>
<p class='text2'><span style='font-weight:bold; font-size: 1.8em;'>SUBSCRIBE TO OUR DIGITAL EDITION</span></p>
<form action='http://www.times.co.nz/index.php?option=com_comprofiler&task=registers' method='POST' >
<input type='textfield' name='_name' value='Name' size='25' onfocus="if(this.value=='Name') this.value='';" onblur="if(this.value=='') this.value='Name';"><br />
<input type='textfield' name='_email' value='E-mail' size='25' onfocus="if(this.value=='E-mail') this.value='';" onblur="if(this.value=='') this.value='E-mail';"><br />
<input class='submit' type='submit' name='submit' value='SUBSCRIBE!'>
</form>
</div>
</div>		</div>
			<div class="moduletable competitions">
					
	  <div class="win"> </div>
	  
<div id="lofarticlessroller28" class="lof-articlessroller" style="height:210px; width:300px">	  
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:210px;width:300px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
 <img src="http://www.times.co.nz/images/lofthumbs/300x150/images/stories/comps_2017/PorkPorkMonterey-Cjan17-thumb.jpg" title="Win! Tickets to the Pork Pie premiere at Monterey Cinemas Howick" alt="Win! Tickets to the Pork Pie premiere at Monterey Cinemas Howick" class="lof-image " height="150" width="300"> 
         <a class="lof-title" target="_parent" title="Win! Tickets to the Pork Pie premiere at Monterey Cinemas Howick" href="/competitions/win-tickets-to-the-pork-pie-premiere-at-monterey-cinemas-howick.html">
       Win! Tickets to the Pork Pie premiere at Monterey Cinemas Howick     </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
 <img src="http://www.times.co.nz/images/lofthumbs/300x150/images/stories/competitions2016/Hellers-Cnov16-thumb.jpg" title="Win! A $20 Hellers Voucher" alt="Win! A $20 Hellers Voucher" class="lof-image " height="150" width="300"> 
         <a class="lof-title" target="_parent" title="Win! A $20 Hellers Voucher" href="/competitions/win-a-20-hellers-voucher.html">
       Win! A $20 Hellers Voucher     </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
 <img src="http://www.times.co.nz/images/lofthumbs/300x150/images/stories/competitions2015/MontereyCinemasCapr15-thumb.jpg" title="Win! A double pass to Monterey Cinemas" alt="Win! A double pass to Monterey Cinemas" class="lof-image " height="150" width="300"> 
         <a class="lof-title" target="_parent" title="Win! A double pass to Monterey Cinemas" href="/competitions/win-double-pass-tickets-to-monterey-cinemas.html">
       Win! A double pass to Monterey Cinemas     </a>
      </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller28'); 
var object = new LofScroller( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:1000								  },
								  startItem:0,
								  interval:5000,
								  direction :'opacity', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

		</div>
			<div class="moduletable MostPopular">
					<h3>Most Popular</h3>
					
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1"><a href="#" rel="dm_tab_1_1" class="dm_selected">Read </a></li>
        <li class="dm_menu_item_1"><a href="#" rel="dm_tab_1_2">Commented </a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <div class="moduletable most-popular">
      <ul class="mostread most-popular">
	<li class="mostread most-popular">
		<a href="/news/millennials-would-put-100000-windfall-on-the-home.html" class="mostread most-popular">
			Millennials would put $100,000 windfall on the home</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/father-still-in-coma-after-fatal-flat-bush-fire.html" class="mostread most-popular">
			Father still in coma after fatal Flat Bush fire</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/local-lad-hopes-to-open-new-path-for-family.html" class="mostread most-popular">
			Local lad hopes to open new path for family</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/seven-dope-growing-houses-busted.html" class="mostread most-popular">
			Seven dope-growing houses busted</a>
	</li>
	<li class="mostread most-popular">
		<a href="/sports-news/goddard-takes-nz-singles-title.html" class="mostread most-popular">
			Goddard takes NZ Singles title</a>
	</li>
	<li class="mostread most-popular">
		<a href="/sports-news/cricket-results-wrap-up.html" class="mostread most-popular">
			Cricket results wrap-up</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/ross-backs-pm-skipping-te-tii-marae-powhiri.html" class="mostread most-popular">
			Ross backs PM skipping Te Tii Marae powhiri</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/glynn-something-i-could-only-dream-of.html" class="mostread most-popular">
			Glynn: Something I could only dream of</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/foundation-donates-125000-to-kaikoura.html" class="mostread most-popular">
			Foundation donates $125,000 to Kaikoura</a>
	</li>
	<li class="mostread most-popular">
		<a href="/news/seven-candidates-contesting-the-botany-by-election.html" class="mostread most-popular">
			Seven candidates contesting the Botany by-election</a>
	</li>
</ul>    </div>
  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <div class="moduletable_comments">
      <style type="text/css">ul.jclist_comments { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist_comments li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist_comments span img {width: auto; height: auto; float: none;}
</style><ul class="jclist_comments">
<li><span class="jcl_comment">dear Santa you are so amazing thank you for all the things you have go...</span> <a class="jcl_readmore" href="/news/santas-got-mail.html#comment-3667">Read More</a></li>
<li><span class="jcl_comment">Regarding acceptable post clean levels of meth contamination: Some Cou...</span> <a class="jcl_readmore" href="/news/a-matter-of-grave-substance.html#comment-3666">Read More</a></li>
<li><span class="jcl_comment">Here we go again!</span> <a class="jcl_readmore" href="/news/nominations-open-for-howick-local-board-botany-subdivision-by-election.html#comment-3663">Read More</a></li>
<li><span class="jcl_comment">Dr Valings, Thank you and bless you for all you hav done to help and s...</span> <a class="jcl_readmore" href="/news/doctor-wins-international-award.html#comment-3657">Read More</a></li>
<li><span class="jcl_comment">Hi there, I am the producer for Rhema's Morning show with Luke Weston....</span> <a class="jcl_readmore" href="/news/comforting-traumatised-kids.html#comment-3656">Read More</a></li>
</ul>
    </div>
  </div>
  </div>		</div>
			<div class="moduletable">
					<div class="fb-page" data-adapt-container-width="true" data-height="400px" data-hide-cover="false" data-href="https://www.facebook.com/timesonlinenz" data-show-facepile="true" data-show-posts="true" data-small-header="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/timesonlinenz">
			<a href="https://www.facebook.com/timesonlinenz">Times Online</a></blockquote>
	</div>
</div>		</div>
			<div class="moduletable">
					<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7060229340167596"
     data-ad-slot="2455515061"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.jtricks.com) -->
		</div>
			<div class="moduletable">
					<h3>Related Articles</h3>
					<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7060229340167596"
     data-ad-slot="8337253863"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.jtricks.com) -->
		</div>
	



		</div> 



		


		



		


	</div>



	



			<div id="times-home-content-directory"></div>



		  



</div>



</div>  






















 	






<script language="javascript" type="text/javascript"> 



 $T('#dm_tabs_1->ul->li[0]->a').cmd(function($){



    text=$.obj.innerHTML;



    text=text.split(' ');



    $.obj.innerHTML=''+text[0]+''+text[1]+'';



}); 







 </script>







<script language="javascript" type="text/javascript" src="/includes/js/overlib_mini.js"></script>



<script language="javascript" type="text/javascript" src="/includes/js/overlib_hideform_mini.js"></script>







<!-- Google Ads -->







<!-- Google Ads End -->



<!---->



<div id="bottomMenuContainer">



<div id="bottomMenu">



  <div id="footer">



	<footer>



	<div class="footer_sidemenu">



	<h2>INSIDE <span style="color:#FF4B36;">TIMES</span></h2>



			<div class="moduletable-footer-menu-2">
					<ul class="menu"><li class="parent item42"><a href="http://www.times.co.nz/news.html"><span>News</span></a><ul><li class="item43"><a href="http://www.times.co.nz/education.html"><span>Education</span></a></li><li class="item49" /><li class="item50" /><li class="item51" /><li class="item52" /></ul></li><li class="parent item44"><a href="http://www.times.co.nz/sport.html"><span>Sports</span></a><ul><li class="item45"><a href="http://www.times.co.nz/sports-news.html"><span>Sports News</span></a></li><li class="item53"><a href="http://www.times.co.nz/agnew.html"><span>Ivan's Blog</span></a></li></ul></li><li class="parent item46"><a href="http://www.times.co.nz/entertainment.html"><span>Entertainment</span></a><ul><li class="item54"><a href="http://www.times.co.nz/arts-news.html"><span>Arts News &amp; Events</span></a></li><li class="item55"><a href="http://www.times.co.nz/film.html"><span>Movie Reviews</span></a></li><li class="item56"><a href="http://www.times.co.nz/books.html"><span>Book Reviews</span></a></li><li class="item57"><a href="http://www.times.co.nz/thats-entertainment.html"><span>Art Beat</span></a></li></ul></li><li class="parent item47"><a href="http://www.times.co.nz/lifestyle.html"><span>Lifestyle</span></a><ul><li class="item48"><a href="http://www.times.co.nz/dining.html"><span>Dining</span></a></li><li class="item58"><a href="http://www.times.co.nz/leisure.html"><span>Leisure</span></a></li><li class="item59" /></ul></li><li class="item79"><a href="/terms-and-conditions.html"><span>Terms and Conditions</span></a></li></ul>		</div>
	



	</div>



	<div class="footer_follower">



	<h2>ALSO FOLLOW US ON</h2>



	<div class="times_social" style="margin:20px;">



	<a href="https://www.facebook.com/TimesOnlineNZ" target="_blank" style="margin:5px;"><div class="facebook-icon social-media"></div></a>



	<a href="https://twitter.com/HPTimesonline" target="_blank" style="margin:5px;"><div class="tw-icon social-media"></div></a>



	<a href="/index.php?option=com_rd_rss&id=2" target="_blank" style="margin:5px;"><div class="rss-icon social-media"></div></a>



	</div>



	</div>



	<br />



	<div id="footer-message"> &copy; Times Newspapers 2017<br />



	Tel 09 271 8000 &#124; Level 1, The Lane, Botany Town Centre, Auckland 2013, New Zealand.



		<div class="times-digital">



	



	</div>



	</div>



	</footer>



  </div>



</div>







</div>



<!---->



</div>



</div>










<script type="text/javascript">



	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");



	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));



 



  var _gaq = _gaq || [];



  _gaq.push(['_setAccount', "UA-352087-1"]);



  _gaq.push(['_trackPageview']);







  (function() {



    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;



    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';



    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);



  })();







function recordOutboundLink(link, category, action, label) {



  try {



    var pageTracker=_gat._getTracker("UA-352087-1");



    pageTracker._trackEvent(category, action, label);



    //setTimeout('document.location = "' + link.href + '"', 100)



  }catch(err){}



}



</script>







<!-- START Nielsen Online SiteCensus V6.0 -->



<!-- COPYRIGHT 2012 Nielsen Online -->



<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">



</script>



<script type="text/javascript">



 var pvar = { cid: "nz-adhub", content: "0", server: "secure-nz" };



 var trac = nol_t(pvar);



 trac.record().post();



</script>



<noscript>



 <div>



 <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-adhub&amp;cg=0&amp;cc=1&amp;ts=noscript&ja=1"



 width="1" height="1" alt="pixel" />



 </div>



</noscript>



<!-- END Nielsen Online SiteCensus V6.0 -->







<!-- BEGIN EFFECTIVE MEASURE CODE -->



<!-- COPYRIGHT EFFECTIVE MEASURE -->



<script type="text/javascript">



	(function() {



		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;



		em.src = ('https:' == document.location.protocol ? 'https://nz-ssl' : 'http://nz-cdn') + '.effectivemeasure.net/em.js';



		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);



	})();



</script>



<noscript>



	<img src="//nz.effectivemeasure.net/em_image" alt="pixel" style="position:absolute; left:-5px;" />



</noscript>



<!--END EFFECTIVE MEASURE CODE -->







</body>



</html>